Scheduled maintenance is currently in progress. We will provide updates as necessary.
Posted Jun 15, 2025 - 03:30 UTC
Scheduled
We will be undergoing scheduled maintenance during this time.
Posted Jun 13, 2025 - 19:17 UTC
This scheduled maintenance affected: PIX (PixOut (GeneratePixOut), QRCode Dinâmico(GenerateDymanicPixQRCode), Consulta de Chave Pix (GetInfosPixKey), QRCode com Vencimento (GeneratePixQrCodeDueDate), Devolução de Pix (GenerateRefundPixIn), Geração de Ordem de Pagamento (GeneratePaymentOrder)), Transferência (TED (MoneyTransfer)), and Boleto (Geração de Boleto (GenerateBoleto), CancelBoleto (Cancelamento de Boleto), ChangeBoleto (Alteração de Boleto), GenerateRecurrenceBoleto (Geração de Boleto com Recorrência)).